<!DOCTYPE html>
<html>
<head>
<meta content="text/html; charset=utf-8" http-equiv="Content-Type">
<meta http-equiv="Content-Language" content="pt-br" />
<link rel="shortcut icon" href="http://www.jornalcorreiodosul.com.br/favicon.ico" type="image/ico" />
<meta http-equiv="expires" content="Mon, 06 Jan 1990 00:00:01 GMT" />
<meta name="robots" content="index, follow" />
<meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta NAME="title" CONTENT="Juiz cassa prefeito que ganhou por 27 votos e cidade pode ter nova eleição"/>
<meta NAME="url" CONTENT="http://www.jornalcorreiodosul.com.br"/>
<meta NAME="description" CONTENT="Informação em tempo real de Naviraí, Mato Grosso do Sul. Notícias,Serviços, Colunistas, Eventos e diversos outros assuntos."/>
<meta NAME="keywords" CONTENT="correiodosul, fotos, eventos, noticias, news, dourados, naviraí, política, polícia, policial, noticia, mato grosso do sul, mp3, clipping, anderson nunes, download, karandá, tempo real, arquivos, busca, dicionário, fórum, previsão do tempo, sul, guaíra, icaraíma, santa isabel do ivaí, pérola, umuarama, goioerê"/>
<meta name="author" content="Anderson Nunes" />
<meta NAME="copyright" CONTENT="ANSIM - Anderson Nunes - Soluções em Internet & Multimídia"/>
<meta name="revisit-after " content="1"/>
<link href="http://www.jornalcorreiodosul.com.br/rss.php" rel="alternate" type="application/rss+xml" title="O que há de novo no Joral Correio do Sul TV" />
<title>Jornal Correio do Sul TV - Qualidade na Informação</title>
<link href='http://fonts.googleapis.com/css?family=Dosis:200,300,400,500,600,700,800|Economica:400,700,400italic,700italic|Ubuntu' rel='stylesheet' type='text/css'>

<meta property="og:title" content="Juiz cassa prefeito que ganhou por 27 votos e cidade pode ter nova eleição"/>
<meta property="og:site_name" content="Jornal Correio do Sul" />
<meta property="og:description" content="nova eleição" />


<script src="http://code.jquery.com/jquery-1.11.0.min.js" type="text/javascript"></script>
<link type="text/css" href="css/main.css" rel="stylesheet" media="all" />
<script src="../js/fotorama.js" type="text/javascript" charset="utf-8"></script>
<link href="../css/fotorama.css" media="all" rel="stylesheet" type="text/css"/>


<!-- IE9 -->
<link rel="shortcut icon" href="http://www.jornalcorreiodosul.com.br/favicon.ico" type="image/ico" />
<meta name="application-name" content="Jornal Correio do Sul TV" />
<meta name="msapplication-starturl" content="http://www.jornalcorreiodosul.com.br/" />
<meta name="msapplication-navbutton-color" content="#9999bf" />
<meta name="msapplication-tooltip" content="Jornal Correio do Sul TV" />     
<meta name="msapplication-task" content="name=Inicial;action-uri=http://www.jornalcorreiodosul.com.br/; icon-uri=http://www.jornalcorreiodosul.com.br/favicon.ico; window=self" />
<!-- IE9 -->

<script type="text/javascript">

$(function(){

	 var fotorama = $('#fotorama');
	
		fotorama.fotorama({    
			width: 480,
			height: 320,
			maxwidth: '100%',
			ratio: 16/9,
			captions: true,
			nav: 'thumbs'
		});	
});		
	
var h = 07; 
var m = 54;
var s = 55;

function Relogio(){
	if(s>=59){s=-1;m=m+1;
	if(m>=60){m=00;h=h+1;
	if(h>=24){h=00;}}}s=s+1;
	if(h<=9){xh="0"+h;}else{xh=h;}
	if(m<=9){xm="0"+m;}else{xm=m;}
	if(s<=9){xs="0"+s;}else{xs=s;}
	$("#displayrelogio").html('Sexta, 24/fevereiro/2017 ' + xh+":"+xm+":"+xs);
	}
setInterval("Relogio()", 1000);


</script>
<link rel="stylesheet" href="/social/jquery.sharer.css">
</head>
<body>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38965433-1', 'jornalcorreiodosul.com.br');
  ga('send', 'pageview');

</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="top">
	<div id="menutop">
		<div class="container">
			<a href="../index.php" title="Página Inicial">HOME</a>
			EDITOR: <b>Odilo Balta</b> - <a href="jornalcorreiodosul@terra.com.br">jornalcorreiodosul@terra.com.br</a> <a href="tel://556799749649">(67) 9974-9649</a>
			<span id="displayrelogio"></span>
		</div>
	</div>
	<div id="menulogo">
		<div class="container">
			<a id="logobig" href="../index.php" title="Página Inicial" alt="Logomarca Correio do Sul TV"><img src="../images/logo_correiodosultv.png"></a>
			<div id="adtopfull" style="float:right;width:468px;height:60px;margin:5px 10px 10px 10px">
				<object id="dourados" data="ad/governo_29042016B.swf" height="60" style="width: 468px; height: 60px" type="application/x-shockwave-flash" width="468">
				<param name="movie" value="ad/governo_29042016B.swf">
				<param name="quality" value="High">
				<param name="bgcolor" value="#ffffff">
				<param name="menu" value="false">
				</object>				
			</div>
		</div>
	</div>
</div>
<div id="ADZONE1" style="margin:0 auto;width:980px;height:60px;padding:10px 0px 10px 0px">
	<div id="ADZONE1A" style="width:468px;height:60px;float:left;margin:0px 10px 0px 10px">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<ins class="adsbygoogle"
					 style="display:inline-block;width:468px;height:60px"
					 data-ad-client="ca-pub-6078471945094230"
					 data-ad-slot="6731478964"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>

	</div>
	<div id="ADZONE1B" style="width:468px;height:60px;float:right;margin:0px 10px 0px 10px">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<ins class="adsbygoogle"
					 style="display:inline-block;width:468px;height:60px"
					 data-ad-client="ca-pub-6078471945094230"
					 data-ad-slot="6731478964"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>

	</div>
</div>	
<div id="corponoticia" style="width:980px;display:block;margin:0 auto;background-color:rgba(180,180,255,0.2);padding:20px 10px 20px 10px">
	<span style=";font-family:'Ubuntu';font-size: 11pt;color:#333">23/02/2017 - 10h13min</span>
	<p style="font-family:'Dosis';font-size: 22pt;color:rgb(0,0,128);margin:10px auto;font-weight:700">Juiz cassa prefeito que ganhou por 27 votos e cidade pode ter nova eleição</p>
	
	<div id="fotojanela" style="float:right;width:480px;margin-left:10px">
			<img id="imgrosto" alt="" src="img_news.php?id_foto=5742&wmax=480&hmax=320">
			<div id="legenda" style="background-color:rgba(100,100,255,0.2);padding:3px 3px 3px 3px;font-size:11px;word-wrap: break-word">[ FOTO: <span style="color:#000;font-weight:700">Acen/arquivo</span> ] Nova Andradina poderá ter nova eleição para Prefeito</div>
			<br>
		</div>
			<p>	<div id="sharer-bottom" style="" class="sharer-container"></div><br><br></p>
	<p style="font-size: 11pt;color:#000;line-height:25px; text-align:justify; text-justify:inter-word;">O juiz José Henrique Kaster Franco, da 5ª Zona Eleitoral, decidiu pela cassação dos diplomas de José Gilberto Garcia (PR) e Newton Luiz de Oliveira, prefeito e vice-prefeito de Nova Andradina, respectivamente, que venceram as eleições por 27 votos a mais que o candidato a reeleição Roberto Hashioka (PSDB).<br />
<br />
O magistrado determinou ainda que novas eleições sejam realizadas na cidade de 45.585 habitantes, localizada a 300 km de Campo Grande.<br />
<br />
Conforme consta na denúncia, Garcia e Oliveira “agiram com abuso de poder, pois teriam manipulado inserções em programas gratuitos de propaganda no rádio”.<br />
<br />
Em resumo, a coligação “Nova Andradina Acima de Tudo” teria sido beneficiada pela rádio local, que desrespeitou a escala de inserções feita pela Justiça Eleitoral de modo que as propagandas da chapa em questão apareciam em horários de maior audiência e as do adversário em períodos com menor quantidade de ouvintes.<br />
<br />
Newton de Oliveira, antes de se tornar candidato a vice-prefeito, tinha um programa na rádio Excelsior, além de ser diretor do veículo de comunicação.<br />
<br />
O juiz entendeu que os candidatos “tiveram maior oportunidade de convencimento do eleitor”.<br />
<br />
A reportagem tentou contato com o prefeito José Gilberto, que estava com celular desligado até o fechamento desta matéria. Um recado foi deixado na caixa postal.<br />
<br />
A defesa da coligação tem três dias úteis, depois de intimados, para recorrer da decisão. Enquanto isso, o prefeito e o vice permanecem no cargo.<br />
<br />
Eleição – José Garcia conquistou 41,95% dos eleitores – teve 10.172 votos – e derrotou Roberto Hashioka, que teve 41,84% dos votos (10.145).<br />
<br />
portaldoms</p><br>

		<p style="font-size: 10pt;color:rgb(0,0,128)">
		Fonte: Assessoria de Imprensa<br>
		TAGs: 
		             <a href="../busca.php?termo=nova eleição"><span style="line-height:30px;background-color: #000;color:#fff;padding: 3px 3px 3px 3px">nova eleição</span></a>
			             <a href="../busca.php?termo= cassação"><span style="line-height:30px;background-color: #000;color:#fff;padding: 3px 3px 3px 3px"> cassação</span></a>
			             <a href="../busca.php?termo= prefeito eleito"><span style="line-height:30px;background-color: #000;color:#fff;padding: 3px 3px 3px 3px"> prefeito eleito</span></a>
			             <a href="../busca.php?termo= Nova Andradina"><span style="line-height:30px;background-color: #000;color:#fff;padding: 3px 3px 3px 3px"> Nova Andradina</span></a>
			<br>
		Editoria: Geral<br>
		
	</p>
	
</div>
<div id="ADZONE2" style="margin:0 auto;width:980px;height:60px;padding:20px 0px 10px 0px">
	<div id="ADZONE2A" style="width:468px;height:60px;float:left;margin:0px 10px 0px 10px">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<ins class="adsbygoogle"
					 style="display:inline-block;width:468px;height:60px"
					 data-ad-client="ca-pub-6078471945094230"
					 data-ad-slot="6731478964"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
	</div>
	<div id="ADZONE2B" style="width:468px;height:60px;float:right;margin:0px 10px 0px 10px">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<ins class="adsbygoogle"
					 style="display:inline-block;width:468px;height:60px"
					 data-ad-client="ca-pub-6078471945094230"
					 data-ad-slot="6731478964"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
	</div>		
</div>
<div id="geral">
	<div class="container">
		<div id="listagem" style="width:100%;display:table">
						<div id="newslista1_27106" style="border-left:1px rgb(100,100,255) dotted; color:#000; margin: 0px 0px 5px 0px; width:100%; height: 55px; background-color: rgba(100,100,255,0.1); font-size: 12px; padding: 3px 3px 3px 3px;overflow:hidden">
				<div id="thumbfoto" style="float:left;margin-right:10px"><a class="link_lista" href="ler.php?referencia=232217521117716"><img src="http://www.jornalcorreiodosul.com.br/img_news.php?id_foto=5748&amp;wmax=80&amp;hmax=53&amp;.jpg"></a></div>
				<span style="line-height:20px;background-color:rgb(0,0,128);color:#fff;padding:3px 3px 3px 3px;text-transform:uppercase;margin:3px 3px 3px 3px">Esporte</span> - 23/02 17h20min<br>
				<span style="font-size:11pt"> » <a class="link_lista" href="ler.php?referencia=232217521117716">Técnico com passagem por Paraná Clube e Maringá assumirá o Naviraiense</a></span><br>
				</div>
								<div id="newslista1_27105" style="border-left:1px rgb(100,100,255) dotted; color:#000; margin: 0px 0px 5px 0px; width:100%; height: 55px; background-color: rgba(100,100,255,0.1); font-size: 12px; padding: 3px 3px 3px 3px;overflow:hidden">
				<div id="thumbfoto" style="float:left;margin-right:10px"><a class="link_lista" href="ler.php?referencia=232217241417716"><img src="http://www.jornalcorreiodosul.com.br/img_news.php?id_foto=5747&amp;wmax=80&amp;hmax=53&amp;.jpg"></a></div>
				<span style="line-height:20px;background-color:rgb(0,0,128);color:#fff;padding:3px 3px 3px 3px;text-transform:uppercase;margin:3px 3px 3px 3px">Geral</span> - 23/02 14h41min<br>
				<span style="font-size:11pt"> » <a class="link_lista" href="ler.php?referencia=232217241417716">Prefeito convida Onevan para entrega de emendas parlamentares em Itaquiraí</a></span><br>
				</div>
								<div id="newslista1_27104" style="border-left:1px rgb(100,100,255) dotted; color:#000; margin: 0px 0px 5px 0px; width:100%; height: 55px; background-color: rgba(100,100,255,0.1); font-size: 12px; padding: 3px 3px 3px 3px;overflow:hidden">
				<div id="thumbfoto" style="float:left;margin-right:10px"><a class="link_lista" href="ler.php?referencia=232217218581771"><img src="http://www.jornalcorreiodosul.com.br/img_news.php?id_foto=5746&amp;wmax=80&amp;hmax=53&amp;.jpg"></a></div>
				<span style="line-height:20px;background-color:rgb(0,0,128);color:#fff;padding:3px 3px 3px 3px;text-transform:uppercase;margin:3px 3px 3px 3px">Geral</span> - 23/02 14h18min<br>
				<span style="font-size:11pt"> » <a class="link_lista" href="ler.php?referencia=232217218581771">Nova edição da Caravana dará consulta e óculos para alunos da rede pública</a></span><br>
				</div>
								<div id="newslista1_27103" style="border-left:1px rgb(100,100,255) dotted; color:#000; margin: 0px 0px 5px 0px; width:100%; height: 55px; background-color: rgba(100,100,255,0.1); font-size: 12px; padding: 3px 3px 3px 3px;overflow:hidden">
				<div id="thumbfoto" style="float:left;margin-right:10px"><a class="link_lista" href="ler.php?referencia=232217214617716"><img src="http://www.jornalcorreiodosul.com.br/img_news.php?id_foto=5745&amp;wmax=80&amp;hmax=53&amp;.jpg"></a></div>
				<span style="line-height:20px;background-color:rgb(0,0,128);color:#fff;padding:3px 3px 3px 3px;text-transform:uppercase;margin:3px 3px 3px 3px">Geral</span> - 23/02 14h14min<br>
				<span style="font-size:11pt"> » <a class="link_lista" href="ler.php?referencia=232217214617716">Receita libera programa do Imposto de Renda 2017</a></span><br>
				</div>
								<div id="newslista1_27102" style="border-left:1px rgb(100,100,255) dotted; color:#000; margin: 0px 0px 5px 0px; width:100%; height: 55px; background-color: rgba(100,100,255,0.1); font-size: 12px; padding: 3px 3px 3px 3px;overflow:hidden">
				<div id="thumbfoto" style="float:left;margin-right:10px"><a class="link_lista" href="ler.php?referencia=232217153177164"><img src="http://www.jornalcorreiodosul.com.br/img_news.php?id_foto=5744&amp;wmax=80&amp;hmax=53&amp;.jpg"></a></div>
				<span style="line-height:20px;background-color:rgb(0,0,128);color:#fff;padding:3px 3px 3px 3px;text-transform:uppercase;margin:3px 3px 3px 3px">Política</span> - 23/02 13h50min<br>
				<span style="font-size:11pt"> » <a class="link_lista" href="ler.php?referencia=232217153177164">Mesmo pedindo urgência, governador admite votação de reforma em março</a></span><br>
				</div>
								<div id="newslista1_27100" style="border-left:1px rgb(100,100,255) dotted; color:#000; margin: 0px 0px 5px 0px; width:100%; height: 55px; background-color: rgba(100,100,255,0.1); font-size: 12px; padding: 3px 3px 3px 3px;overflow:hidden">
				<div id="thumbfoto" style="float:left;margin-right:10px"><a class="link_lista" href="ler.php?referencia=232217111112177"><img src="http://www.jornalcorreiodosul.com.br/img_news.php?id_foto=5743&amp;wmax=80&amp;hmax=53&amp;.jpg"></a></div>
				<span style="line-height:20px;background-color:rgb(0,0,128);color:#fff;padding:3px 3px 3px 3px;text-transform:uppercase;margin:3px 3px 3px 3px">Geral</span> - 23/02 11h11min<br>
				<span style="font-size:11pt"> » <a class="link_lista" href="ler.php?referencia=232217111112177">Prefeito diz que visita a Brasília foi bastante produtiva</a></span><br>
				</div>
								<div id="newslista1_27099" style="border-left:1px rgb(100,100,255) dotted; color:#000; margin: 0px 0px 5px 0px; width:100%; height: 55px; background-color: rgba(100,100,255,0.1); font-size: 12px; padding: 3px 3px 3px 3px;overflow:hidden">
				<div id="thumbfoto" style="float:left;margin-right:10px"><a class="link_lista" href="ler.php?referencia=232217113917716"><img src="http://www.jornalcorreiodosul.com.br/img_news.php?id_foto=5742&amp;wmax=80&amp;hmax=53&amp;.jpg"></a></div>
				<span style="line-height:20px;background-color:rgb(0,0,128);color:#fff;padding:3px 3px 3px 3px;text-transform:uppercase;margin:3px 3px 3px 3px">Geral</span> - 23/02 10h13min<br>
				<span style="font-size:11pt"> » <a class="link_lista" href="ler.php?referencia=232217113917716">Juiz cassa prefeito que ganhou por 27 votos e cidade pode ter nova eleição</a></span><br>
				</div>
								<div id="newslista1_27098" style="border-left:1px rgb(100,100,255) dotted; color:#000; margin: 0px 0px 5px 0px; width:100%; height: 55px; background-color: rgba(100,100,255,0.1); font-size: 12px; padding: 3px 3px 3px 3px;overflow:hidden">
				<div id="thumbfoto" style="float:left;margin-right:10px"><a class="link_lista" href="ler.php?referencia=232217955241771"><img src="http://www.jornalcorreiodosul.com.br/img_news.php?id_foto=5741&amp;wmax=80&amp;hmax=53&amp;.jpg"></a></div>
				<span style="line-height:20px;background-color:rgb(0,0,128);color:#fff;padding:3px 3px 3px 3px;text-transform:uppercase;margin:3px 3px 3px 3px">Geral</span> - 23/02 09h55min<br>
				<span style="font-size:11pt"> » <a class="link_lista" href="ler.php?referencia=232217955241771">Novo comandante-geral da PM faz 1ª visita à Assembleia Legislativa</a></span><br>
				</div>
								<div id="newslista1_27097" style="border-left:1px rgb(100,100,255) dotted; color:#000; margin: 0px 0px 5px 0px; width:100%; height: 55px; background-color: rgba(100,100,255,0.1); font-size: 12px; padding: 3px 3px 3px 3px;overflow:hidden">
				<div id="thumbfoto" style="float:left;margin-right:10px"><a class="link_lista" href="ler.php?referencia=232217847361771"><img src="http://www.jornalcorreiodosul.com.br/img_news.php?id_foto=5739&amp;wmax=80&amp;hmax=53&amp;.jpg"></a></div>
				<span style="line-height:20px;background-color:rgb(0,0,128);color:#fff;padding:3px 3px 3px 3px;text-transform:uppercase;margin:3px 3px 3px 3px">Esporte</span> - 23/02 08h47min<br>
				<span style="font-size:11pt"> » <a class="link_lista" href="ler.php?referencia=232217847361771">Derrotado em casa pelo Águia Negra o Naviraiense demite o técnico</a></span><br>
				</div>
								<div id="newslista1_27096" style="border-left:1px rgb(100,100,255) dotted; color:#000; margin: 0px 0px 5px 0px; width:100%; height: 55px; background-color: rgba(100,100,255,0.1); font-size: 12px; padding: 3px 3px 3px 3px;overflow:hidden">
				<div id="thumbfoto" style="float:left;margin-right:10px"><a class="link_lista" href="ler.php?referencia=232217828581771"><img src="http://www.jornalcorreiodosul.com.br/img_news.php?id_foto=5738&amp;wmax=80&amp;hmax=53&amp;.jpg"></a></div>
				<span style="line-height:20px;background-color:rgb(0,0,128);color:#fff;padding:3px 3px 3px 3px;text-transform:uppercase;margin:3px 3px 3px 3px">Geral</span> - 23/02 08h28min<br>
				<span style="font-size:11pt"> » <a class="link_lista" href="ler.php?referencia=232217828581771">Consumidor de MS poderá ter dois reajustes na conta de luz em abril</a></span><br>
				</div>
						</div>	
	</div>
</div>
<script src="js/share.bar.js"></script>
﻿<div id="rodape">
	<div style="width:960px;padding:0px 10px 10px 10px;color:#fff;margin:0 auto">
		<div style="width:300px;padding:10px 10px 10px 10px;float:left">
			<h4><b>Nossas Editorias</b></h4>
				<div style="height:18px;font-size:14px"> 
						<a href="/editoria/6/educacao">
							&middot; Educação						</a>
					</div>
				<div style="height:18px;font-size:14px"> 
						<a href="/editoria/7/especiais">
							&middot; Especiais						</a>
					</div>
				<div style="height:18px;font-size:14px"> 
						<a href="/editoria/8/esporte">
							&middot; Esporte						</a>
					</div>
				<div style="height:18px;font-size:14px"> 
						<a href="/editoria/2/geral">
							&middot; Geral						</a>
					</div>
				<div style="height:18px;font-size:14px"> 
						<a href="/editoria/15/navirai">
							&middot; Naviraí						</a>
					</div>
				<div style="height:18px;font-size:14px"> 
						<a href="/editoria/17/policia">
							&middot; Polícia						</a>
					</div>
				<div style="height:18px;font-size:14px"> 
						<a href="/editoria/4/politica">
							&middot; Política						</a>
					</div>
				<div style="height:18px;font-size:14px"> 
						<a href="/editoria/16/regiao">
							&middot; Região						</a>
					</div>
								
		</div>
		<div style="width:300px;padding:10px 10px 10px 10px;float:left">
			<b>Jornal Correio do Sul TV</b><br>
			Editor: Odilo Balta
			<br><br>
			E-mail: <a href="mailto:jornalcorreiodosul@terra.com.br?subject=Contato">jornalcorreiodosul@terra.com.br</a><br>
			Endereço: Av. Nelsi G. Simas, <br>
			Naviraí - MS - Brasil
			<br><br>
			<h2><span style="font-size:20pt">☎</span><b> +55 67 9974-9649</b></h2><br>
			<span style="font-size:11px">Online desde 01/07/2007</span>
		</div>
		<div style="width:270px;padding:10px 40px 10px 10px;font-size:9pt;float:right;text-align:right">
				Desenvolvido por<br>
				<img src="/images/logo_ansim_branco.png" alt="ANSIM" title="Anderson Nunes Soluções Internet & Multimídia" >
		</div>
	</div>
</div><script src="/social/jquery.sharer.js"></script> 
<script>$(".sharer-container").sharer()</script>
</body>
</html>
