<!DOCTYPE html>
<html>
<head>
<meta content="text/html; charset=utf-8" http-equiv="Content-Type">
<meta http-equiv="Content-Language" content="pt-br" />
<link rel="shortcut icon" href="http://www.jornalcorreiodosul.com.br/favicon.ico" type="image/ico" />
<meta http-equiv="expires" content="Mon, 06 Jan 1990 00:00:01 GMT" />
<meta name="robots" content="index, follow" />
<meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta NAME="title" CONTENT=""/>
<meta NAME="url" CONTENT="http://www.jornalcorreiodosul.com.br"/>
<meta NAME="description" CONTENT="Informação em tempo real de Naviraí, Mato Grosso do Sul. Notícias,Serviços, Colunistas, Eventos e diversos outros assuntos."/>
<meta NAME="keywords" CONTENT="correiodosul, fotos, eventos, noticias, news, dourados, naviraí, política, polícia, policial, noticia, mato grosso do sul, mp3, clipping, anderson nunes, download, karandá, tempo real, arquivos, busca, dicionário, fórum, previsão do tempo, sul, guaíra, icaraíma, santa isabel do ivaí, pérola, umuarama, goioerê"/>
<meta name="author" content="Anderson Nunes" />
<meta NAME="copyright" CONTENT="ANSIM - Anderson Nunes - Soluções em Internet & Multimídia"/>
<meta name="revisit-after " content="1"/>
<link href="http://www.jornalcorreiodosul.com.br/rss.php" rel="alternate" type="application/rss+xml" title="O que há de novo no Joral Correio do Sul TV" />
<title>Jornal Correio do Sul TV - Qualidade na Informação</title>
<link href='http://fonts.googleapis.com/css?family=Dosis:200,300,400,500,600,700,800|Economica:400,700,400italic,700italic|Ubuntu' rel='stylesheet' type='text/css'>

<meta property="og:title" content=""/>
<meta property="og:site_name" content="Jornal Correio do Sul" />
<meta property="og:description" content="" />


<script src="http://code.jquery.com/jquery-1.11.0.min.js" type="text/javascript"></script>
<link type="text/css" href="css/main.css" rel="stylesheet" media="all" />
<script src="../js/fotorama.js" type="text/javascript" charset="utf-8"></script>
<link href="../css/fotorama.css" media="all" rel="stylesheet" type="text/css"/>


<!-- IE9 -->
<link rel="shortcut icon" href="http://www.jornalcorreiodosul.com.br/favicon.ico" type="image/ico" />
<meta name="application-name" content="Jornal Correio do Sul TV" />
<meta name="msapplication-starturl" content="http://www.jornalcorreiodosul.com.br/" />
<meta name="msapplication-navbutton-color" content="#9999bf" />
<meta name="msapplication-tooltip" content="Jornal Correio do Sul TV" />     
<meta name="msapplication-task" content="name=Inicial;action-uri=http://www.jornalcorreiodosul.com.br/; icon-uri=http://www.jornalcorreiodosul.com.br/favicon.ico; window=self" />
<!-- IE9 -->

<script type="text/javascript">

$(function(){

	 var fotorama = $('#fotorama');
	
		fotorama.fotorama({    
			width: 480,
			height: 320,
			maxwidth: '100%',
			ratio: 16/9,
			captions: true,
			nav: 'thumbs'
		});	
});		
	
var h = 15; 
var m = 18;
var s = 50;

function Relogio(){
	if(s>=59){s=-1;m=m+1;
	if(m>=60){m=00;h=h+1;
	if(h>=24){h=00;}}}s=s+1;
	if(h<=9){xh="0"+h;}else{xh=h;}
	if(m<=9){xm="0"+m;}else{xm=m;}
	if(s<=9){xs="0"+s;}else{xs=s;}
	$("#displayrelogio").html('Sexta, 04/agosto/2017 ' + xh+":"+xm+":"+xs);
	}
setInterval("Relogio()", 1000);


</script>
<link rel="stylesheet" href="/social/jquery.sharer.css">
</head>
<body>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38965433-1', 'jornalcorreiodosul.com.br');
  ga('send', 'pageview');

</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="top">
	<div id="menutop">
		<div class="container">
			<a href="../index.php" title="Página Inicial">HOME</a>
			EDITOR: <b>Odilo Balta</b> - <a href="jornalcorreiodosul@terra.com.br">jornalcorreiodosul@terra.com.br</a> <a href="tel://556799749649">(67) 9974-9649</a>
			<span id="displayrelogio"></span>
		</div>
	</div>
	<div id="menulogo">
		<div class="container">
			<a id="logobig" href="../index.php" title="Página Inicial" alt="Logomarca Correio do Sul TV"><img src="../images/logo_correiodosultv.png"></a>
			<div id="adtopfull" style="float:right;width:468px;height:60px;margin:5px 10px 10px 10px">
			
			</div>
		</div>
	</div>
</div>
<div id="ADZONE1" style="margin:0 auto;width:980px;height:60px;padding:10px 0px 10px 0px">
	<div id="ADZONE1A" style="width:468px;height:60px;float:left;margin:0px 10px 0px 10px">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<ins class="adsbygoogle"
					 style="display:inline-block;width:468px;height:60px"
					 data-ad-client="ca-pub-6078471945094230"
					 data-ad-slot="6731478964"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>

	</div>
	<div id="ADZONE1B" style="width:468px;height:60px;float:right;margin:0px 10px 0px 10px">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<ins class="adsbygoogle"
					 style="display:inline-block;width:468px;height:60px"
					 data-ad-client="ca-pub-6078471945094230"
					 data-ad-slot="6731478964"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>

	</div>
</div>	
<div id="corponoticia" style="width:980px;display:block;margin:0 auto;background-color:rgba(180,180,255,0.2);padding:20px 10px 20px 10px">
	<span style=";font-family:'Ubuntu';font-size: 11pt;color:#333">04/08/2017 - 10h38min</span>
	<p style="font-family:'Dosis';font-size: 22pt;color:rgb(0,0,128);margin:10px auto;font-weight:700"></p>
	
		<p>	<div id="sharer-bottom" style="" class="sharer-container"></div><br><br></p>
	<p style="font-size: 11pt;color:#000;line-height:25px; text-align:justify; text-justify:inter-word;"></p><br>

		<p style="font-size: 10pt;color:rgb(0,0,128)">
		Fonte: A Gazeta News<br>
		TAGs: 
		             <a href="../busca.php?termo="><span style="line-height:30px;background-color: #000;color:#fff;padding: 3px 3px 3px 3px"></span></a>
			<br>
		Editoria: Educação<br>
		
	</p>
	
</div>
<div id="ADZONE2" style="margin:0 auto;width:980px;height:60px;padding:20px 0px 10px 0px">
	<div id="ADZONE2A" style="width:468px;height:60px;float:left;margin:0px 10px 0px 10px">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<ins class="adsbygoogle"
					 style="display:inline-block;width:468px;height:60px"
					 data-ad-client="ca-pub-6078471945094230"
					 data-ad-slot="6731478964"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
	</div>
	<div id="ADZONE2B" style="width:468px;height:60px;float:right;margin:0px 10px 0px 10px">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<ins class="adsbygoogle"
					 style="display:inline-block;width:468px;height:60px"
					 data-ad-client="ca-pub-6078471945094230"
					 data-ad-slot="6731478964"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
	</div>		
</div>
<div id="geral">
	<div class="container">
		<div id="listagem" style="width:100%;display:table">
						<div id="newslista1_27992" style="border-left:1px rgb(100,100,255) dotted; color:#000; margin: 0px 0px 5px 0px; width:100%; height: 55px; background-color: rgba(100,100,255,0.1); font-size: 12px; padding: 3px 3px 3px 3px;overflow:hidden">
				<div id="thumbfoto" style="float:left;margin-right:10px"><a class="link_lista" href="ler.php?referencia=482172315218973"><img src="http://www.jornalcorreiodosul.com.br/img_news.php?id_foto=6711&amp;wmax=80&amp;hmax=53&amp;.jpg"></a></div>
				<span style="line-height:20px;background-color:rgb(0,0,128);color:#fff;padding:3px 3px 3px 3px;text-transform:uppercase;margin:3px 3px 3px 3px">Educação</span> - 04/08 14h31min<br>
				<span style="font-size:11pt"> » <a class="link_lista" href="ler.php?referencia=482172315218973"></a></span><br>
				</div>
								<div id="newslista1_27991" style="border-left:1px rgb(100,100,255) dotted; color:#000; margin: 0px 0px 5px 0px; width:100%; height: 55px; background-color: rgba(100,100,255,0.1); font-size: 12px; padding: 3px 3px 3px 3px;overflow:hidden">
				<div id="thumbfoto" style="float:left;margin-right:10px"><a class="link_lista" href="ler.php?referencia=482171385189732"><img src="http://www.jornalcorreiodosul.com.br/img_news.php?id_foto=6711&amp;wmax=80&amp;hmax=53&amp;.jpg"></a></div>
				<span style="line-height:20px;background-color:rgb(0,0,128);color:#fff;padding:3px 3px 3px 3px;text-transform:uppercase;margin:3px 3px 3px 3px">Educação</span> - 04/08 10h38min<br>
				<span style="font-size:11pt"> » <a class="link_lista" href="ler.php?referencia=482171385189732"></a></span><br>
				</div>
								<div id="newslista1_27990" style="border-left:1px rgb(100,100,255) dotted; color:#000; margin: 0px 0px 5px 0px; width:100%; height: 55px; background-color: rgba(100,100,255,0.1); font-size: 12px; padding: 3px 3px 3px 3px;overflow:hidden">
				<div id="thumbfoto" style="float:left;margin-right:10px"><a class="link_lista" href="ler.php?referencia=482171197189732"><img src="http://www.jornalcorreiodosul.com.br/img_news.php?id_foto=6710&amp;wmax=80&amp;hmax=53&amp;.jpg"></a></div>
				<span style="line-height:20px;background-color:rgb(0,0,128);color:#fff;padding:3px 3px 3px 3px;text-transform:uppercase;margin:3px 3px 3px 3px">Educação</span> - 04/08 10h19min<br>
				<span style="font-size:11pt"> » <a class="link_lista" href="ler.php?referencia=482171197189732"></a></span><br>
				</div>
								<div id="newslista1_27989" style="border-left:1px rgb(100,100,255) dotted; color:#000; margin: 0px 0px 5px 0px; width:100%; height: 55px; background-color: rgba(100,100,255,0.1); font-size: 12px; padding: 3px 3px 3px 3px;overflow:hidden">
				<div id="thumbfoto" style="float:left;margin-right:10px"><a class="link_lista" href="ler.php?referencia=482179828189732"><img src="http://www.jornalcorreiodosul.com.br/img_news.php?id_foto=6709&amp;wmax=80&amp;hmax=53&amp;.jpg"></a></div>
				<span style="line-height:20px;background-color:rgb(0,0,128);color:#fff;padding:3px 3px 3px 3px;text-transform:uppercase;margin:3px 3px 3px 3px">Naviraí</span> - 04/08 09h08min<br>
				<span style="font-size:11pt"> » <a class="link_lista" href="ler.php?referencia=482179828189732">Motorcycle começa hoje e termina domingo em Naviraí</a></span><br>
				</div>
								<div id="newslista1_27988" style="border-left:1px rgb(100,100,255) dotted; color:#000; margin: 0px 0px 5px 0px; width:100%; height: 55px; background-color: rgba(100,100,255,0.1); font-size: 12px; padding: 3px 3px 3px 3px;overflow:hidden">
				<div id="thumbfoto" style="float:left;margin-right:10px"><a class="link_lista" href="ler.php?referencia=482178572318973"><img src="http://www.jornalcorreiodosul.com.br/img_news.php?id_foto=6708&amp;wmax=80&amp;hmax=53&amp;.jpg"></a></div>
				<span style="line-height:20px;background-color:rgb(0,0,128);color:#fff;padding:3px 3px 3px 3px;text-transform:uppercase;margin:3px 3px 3px 3px">Geral</span> - 04/08 08h57min<br>
				<span style="font-size:11pt"> » <a class="link_lista" href="ler.php?referencia=482178572318973">Justiça Federal em Macaé suspende decreto que aumentou preço dos combustíveis; decisão vale em todo o país</a></span><br>
				</div>
								<div id="newslista1_27987" style="border-left:1px rgb(100,100,255) dotted; color:#000; margin: 0px 0px 5px 0px; width:100%; height: 55px; background-color: rgba(100,100,255,0.1); font-size: 12px; padding: 3px 3px 3px 3px;overflow:hidden">
				<div id="thumbfoto" style="float:left;margin-right:10px"><a class="link_lista" href="ler.php?referencia=482178481718973"><img src="http://www.jornalcorreiodosul.com.br/img_news.php?id_foto=6707&amp;wmax=80&amp;hmax=53&amp;.jpg"></a></div>
				<span style="line-height:20px;background-color:rgb(0,0,128);color:#fff;padding:3px 3px 3px 3px;text-transform:uppercase;margin:3px 3px 3px 3px">Política</span> - 04/08 08h48min<br>
				<span style="font-size:11pt"> » <a class="link_lista" href="ler.php?referencia=482178481718973">Fórum de governadores terá palestra de ministro e presidente do BNDES</a></span><br>
				</div>
								<div id="newslista1_27986" style="border-left:1px rgb(100,100,255) dotted; color:#000; margin: 0px 0px 5px 0px; width:100%; height: 55px; background-color: rgba(100,100,255,0.1); font-size: 12px; padding: 3px 3px 3px 3px;overflow:hidden">
				<div id="thumbfoto" style="float:left;margin-right:10px"><a class="link_lista" href="ler.php?referencia=482171251618973"><img src="http://www.jornalcorreiodosul.com.br/img_news.php?id_foto=6706&amp;wmax=80&amp;hmax=53&amp;.jpg"></a></div>
				<span style="line-height:20px;background-color:rgb(0,0,128);color:#fff;padding:3px 3px 3px 3px;text-transform:uppercase;margin:3px 3px 3px 3px">Polícia</span> - 04/08 00h51min<br>
				<span style="font-size:11pt"> » <a class="link_lista" href="ler.php?referencia=482171251618973">Filho flagra estupro da mãe e quebra o braço do suspeito</a></span><br>
				</div>
								<div id="newslista1_27985" style="border-left:1px rgb(100,100,255) dotted; color:#000; margin: 0px 0px 5px 0px; width:100%; height: 55px; background-color: rgba(100,100,255,0.1); font-size: 12px; padding: 3px 3px 3px 3px;overflow:hidden">
				<div id="thumbfoto" style="float:left;margin-right:10px"><a class="link_lista" href="ler.php?referencia=382176143518973"><img src="http://www.jornalcorreiodosul.com.br/img_news.php?id_foto=6705&amp;wmax=80&amp;hmax=53&amp;.jpg"></a></div>
				<span style="line-height:20px;background-color:rgb(0,0,128);color:#fff;padding:3px 3px 3px 3px;text-transform:uppercase;margin:3px 3px 3px 3px">Geral</span> - 03/08 18h14min<br>
				<span style="font-size:11pt"> » <a class="link_lista" href="ler.php?referencia=382176143518973">Nova lei ‘Harfouche’ prevê manual e comissão para definir punições</a></span><br>
				</div>
								<div id="newslista1_27984" style="border-left:1px rgb(100,100,255) dotted; color:#000; margin: 0px 0px 5px 0px; width:100%; height: 55px; background-color: rgba(100,100,255,0.1); font-size: 12px; padding: 3px 3px 3px 3px;overflow:hidden">
				<div id="thumbfoto" style="float:left;margin-right:10px"><a class="link_lista" href="ler.php?referencia=382176415189732"><img src="http://www.jornalcorreiodosul.com.br/img_news.php?id_foto=6704&amp;wmax=80&amp;hmax=53&amp;.jpg"></a></div>
				<span style="line-height:20px;background-color:rgb(0,0,128);color:#fff;padding:3px 3px 3px 3px;text-transform:uppercase;margin:3px 3px 3px 3px">Polícia</span> - 03/08 18h04min<br>
				<span style="font-size:11pt"> » <a class="link_lista" href="ler.php?referencia=382176415189732">Durante velório de policial civil, parente da vítima passa mal e morre</a></span><br>
				</div>
								<div id="newslista1_27983" style="border-left:1px rgb(100,100,255) dotted; color:#000; margin: 0px 0px 5px 0px; width:100%; height: 55px; background-color: rgba(100,100,255,0.1); font-size: 12px; padding: 3px 3px 3px 3px;overflow:hidden">
				<div id="thumbfoto" style="float:left;margin-right:10px"><a class="link_lista" href="ler.php?referencia=382171139381897"><img src="http://www.jornalcorreiodosul.com.br/img_news.php?id_foto=6703&amp;wmax=80&amp;hmax=53&amp;.jpg"></a></div>
				<span style="line-height:20px;background-color:rgb(0,0,128);color:#fff;padding:3px 3px 3px 3px;text-transform:uppercase;margin:3px 3px 3px 3px">Geral</span> - 03/08 11h39min<br>
				<span style="font-size:11pt"> » <a class="link_lista" href="ler.php?referencia=382171139381897">Desembargadora terá de explicar internação de Breno Borges </a></span><br>
				</div>
						</div>	
	</div>
</div>
<script src="js/share.bar.js"></script>
﻿<div id="rodape">
	<div style="width:960px;padding:0px 10px 10px 10px;color:#fff;margin:0 auto">
		<div style="width:300px;padding:10px 10px 10px 10px;float:left">
			<h4><b>Nossas Editorias</b></h4>
				<div style="height:18px;font-size:14px"> 
						<a href="/editoria/6/educacao">
							&middot; Educação						</a>
					</div>
				<div style="height:18px;font-size:14px"> 
						<a href="/editoria/7/especiais">
							&middot; Especiais						</a>
					</div>
				<div style="height:18px;font-size:14px"> 
						<a href="/editoria/8/esporte">
							&middot; Esporte						</a>
					</div>
				<div style="height:18px;font-size:14px"> 
						<a href="/editoria/2/geral">
							&middot; Geral						</a>
					</div>
				<div style="height:18px;font-size:14px"> 
						<a href="/editoria/15/navirai">
							&middot; Naviraí						</a>
					</div>
				<div style="height:18px;font-size:14px"> 
						<a href="/editoria/17/policia">
							&middot; Polícia						</a>
					</div>
				<div style="height:18px;font-size:14px"> 
						<a href="/editoria/4/politica">
							&middot; Política						</a>
					</div>
				<div style="height:18px;font-size:14px"> 
						<a href="/editoria/16/regiao">
							&middot; Região						</a>
					</div>
								
		</div>
		<div style="width:300px;padding:10px 10px 10px 10px;float:left">
			<b>Jornal Correio do Sul TV</b><br>
			Editor: Odilo Balta
			<br><br>
			E-mail: <a href="mailto:jornalcorreiodosul@terra.com.br?subject=Contato">jornalcorreiodosul@terra.com.br</a><br>
			Endereço: Av. Nelsi G. Simas, <br>
			Naviraí - MS - Brasil
			<br><br>
			<h2><span style="font-size:20pt">☎</span><b> +55 67 9974-9649</b></h2><br>
			<span style="font-size:11px">Online desde 01/07/2007</span>
		</div>
		<div style="width:270px;padding:10px 40px 10px 10px;font-size:9pt;float:right;text-align:right">
				Desenvolvido por<br>
				<img src="/images/logo_ansim_branco.png" alt="ANSIM" title="Anderson Nunes Soluções Internet & Multimídia" >
		</div>
	</div>
</div><script src="/social/jquery.sharer.js"></script> 
<script>$(".sharer-container").sharer()</script>
</body>
</html>
